<!DOCTYPE HTML>
<!--[if IE 6]>
<html class="oldie ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html class="oldie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="oldie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->

<head>
	<!-- Meta, title, CSS, favicons, etc. -->
	<meta charset="utf-8">

	<!--[if lt IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script src="https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/html5shiv.js"></script>
    <![endif]-->

			<title> Procedure relative alle pratiche funebri - Servizidemografici.com </title>
	
	<!-- Favicons -->
	<link rel='shortcut icon' href='https://www.servizidemografici.com/wp-content/uploads/favicon.png'/>	<meta name="viewport" content="width=device-width, initial-scale=1.0">			<!-- Inizio informativa di consenso dei cookie OneTrust per www.servizidemografici.com -->
		<script type="text/javascript" src="https://cdn.cookielaw.org/consent/ce505073-a1d5-4f17-8e15-f74c0a434d8e/OtAutoBlock.js" ></script>
		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ce505073-a1d5-4f17-8e15-f74c0a434d8e" ></script>
		<script type="text/javascript">
		function OptanonWrapper() { }
		</script>
		<!-- Fine informativa di consenso dei cookie OneTrust per www.servizidemografici.com -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Procedure relative alle pratiche funebri" />
	<link rel="canonical" href="https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Procedure relative alle pratiche funebri - Servizidemografici.com" />
	<meta property="og:description" content="Procedure relative alle pratiche funebri" />
	<meta property="og:url" content="https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html" />
	<meta property="og:site_name" content="Servizidemografici.com" />
	<meta property="article:published_time" content="2022-07-08T06:50:30+00:00" />
	<meta property="article:modified_time" content="2022-07-08T08:10:56+00:00" />
	<meta property="og:image" content="http://www.servizidemografici.com/wp-content/uploads/iStock-459011227-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Milena Cocchi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.servizidemografici.com/#website","url":"https://www.servizidemografici.com/","name":"Servizidemografici.com","description":"Notizie, leggi e normative, giurisprudenza e prassi per l&#039;ufficio servizi demografici","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.servizidemografici.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html#primaryimage","url":"https://www.servizidemografici.com/wp-content/uploads/iStock-459011227-scaled.jpg","contentUrl":"https://www.servizidemografici.com/wp-content/uploads/iStock-459011227-scaled.jpg","width":2560,"height":1707,"caption":"\"Palermo, Italy - November, 28th 2011: View over graves and tombstones of old Cemetery Santa Maria dei Rotoli in outskirts of Palermo, seated in North-West. Wonderful and peaceful place between coast and mountain Monte Pellegrino. Cemetery is from 18th/19th century.\""},{"@type":"WebPage","@id":"https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html#webpage","url":"https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html","name":"Procedure relative alle pratiche funebri - Servizidemografici.com","isPartOf":{"@id":"https://www.servizidemografici.com/#website"},"primaryImageOfPage":{"@id":"https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html#primaryimage"},"datePublished":"2022-07-08T06:50:30+00:00","dateModified":"2022-07-08T08:10:56+00:00","author":{"@id":"https://www.servizidemografici.com/#/schema/person/bfc3d54b9ff05cb3b561134280f058d9"},"description":"Procedure relative alle pratiche funebri","breadcrumb":{"@id":"https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.servizidemografici.com/"},{"@type":"ListItem","position":2,"name":"Procedure relative alle pratiche funebri"}]},{"@type":"Person","@id":"https://www.servizidemografici.com/#/schema/person/bfc3d54b9ff05cb3b561134280f058d9","name":"Milena Cocchi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.servizidemografici.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1005f06a39c9dadf26f37417218f4489?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1005f06a39c9dadf26f37417218f4489?s=96&d=mm&r=g","caption":"Milena Cocchi"},"url":"https://www.servizidemografici.com/author/milena-cocchi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Servizidemografici.com &raquo; Feed" href="https://www.servizidemografici.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Servizidemografici.com &raquo; Feed dei commenti" href="https://www.servizidemografici.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Servizidemografici.com &raquo; Procedure relative alle pratiche funebri Feed dei commenti" href="https://www.servizidemografici.com/procedure-relative-alle-pratiche-funebri.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.servizidemografici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themeton-google-font-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='device-mockups-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/device-mockups/device-mockups.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/prettyPhoto/css/prettyPhoto.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/swiper/idangerous.swiper.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/css/animate.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-styles-css'  href='https://www.servizidemografici.com/wp-content/themes/spare-child/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/font-awesome/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/simple-line-icons/simple-line-icons.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='blox-style-css'  href='https://www.servizidemografici.com/wp-content/themes/spare/framework/Pagebuilder/css/blox-frontend.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.servizidemografici.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='privacy-form-js-extra'>
/* <![CDATA[ */
var vars = {"ajax_url":"https:\/\/www.servizidemografici.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/plugins/maggioli-privacy/assets/js/form.js?ver=6.0' id='privacy-form-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.servizidemografici.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.servizidemografici.com\/wp-json\/wordpress-popular-posts","ID":25086,"token":"1efa13f953","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.servizidemografici.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.servizidemografici.com/wp-json/wp/v2/posts/25086" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.servizidemografici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.servizidemografici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.servizidemografici.com/?p=25086' />
<link rel="alternate" type="application/json+oembed" href="https://www.servizidemografici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.servizidemografici.com%2Fprocedure-relative-alle-pratiche-funebri.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.servizidemografici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.servizidemografici.com%2Fprocedure-relative-alle-pratiche-funebri.html&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script>
                var blox_plugin_path = "https://www.servizidemografici.com/wp-content/themes/spare/framework/Pagebuilder/";
                var blox_ajax_url = "https://www.servizidemografici.com/wp-admin/admin-ajax.php";
          </script><!--Customizer CSS--> 
        <style type="text/css">body{  }
.page-title.section{  }@media only screen and (-webkit-min-device-pixel-ratio: 1.3), only screen and (-o-min-device-pixel-ratio: 13/10), only screen and (min-resolution: 120dpi) {
               .logo .normal{display:none !important;}
               .logo .retina{display:inline !important;}
          }#footer {
	margin-bottom: -80px;
}

body { bottom: 57px; }

div > div > label > a, div > div > p > strong > a, div > div > a {
    text-decoration: underline;
}


          </style>
        <!-- /Theme Options Panel -->
        		<style type="text/css" id="wp-custom-css">
			.slidemenu-push {
	/*position: unset!important;*/
}		</style>
			<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PGKPV4Q');</script>
	<!-- End Google Tag Manager -->
	<script>
		(function(i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-9903874-44', 'auto');
						ga('set', {
					'dimension1': 'stato-civile',
					'dimension2': 'Milena Cocchi',
					'dimension3': '',
					'dimension4': 'guest'
				});
					ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>

	<script type='text/javascript'>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>

	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/21670494/servizidemografici_com_banner_ros_728x90', [728, 90], 'div-gpt-ad-1446133152328-0').addService(googletag.pubads());
			googletag.defineSlot('/21670494/servizidemografici_com_banner_ros_300x250', [300, 250], 'div-gpt-ad-1446133493066-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

	<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,500|PT+Serif:400,700" rel="stylesheet">

	<!-- Sticky navbar -->
	<script>
		if (jQuery(window).width() >= 992) {

			let stickyScrollLowerBound = 240;

			jQuery(window).bind('scroll', function() {
				if (jQuery(window).scrollTop() > stickyScrollLowerBound) {
					jQuery('#navbar-wrapper').addClass('sticky-navbar');
					jQuery('.sticky-navbar-search-icon').show();
				} else {
					jQuery('#navbar-wrapper').removeClass('sticky-navbar');
					jQuery('.sticky-navbar-search-icon').hide();
				}
			});
		}
	</script>

</head>

<body class="post-template-default single single-post postid-25086 single-format-standard slidemenu-push">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGKPV4Q"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
		<div class="layout-wrapper">
					<div class="banner-top" role="complementary">
				<li id="text-24" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1446133152328-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446133152328-0'); });
</script>
</div>
</div>
		</li>
			</div><!-- .widget-area -->
						<div id="header_spacing" class="hidden-xs hidden-sm" style="height: 80px;"></div>
		<!-- Start Header
		================================================== -->
		<header id="header" class="header active-section navbar-inverse  " role="banner">
							<div id="top_bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-9">
								<div class="top-bar-left">
									<div class="topbar-item"><span class="bar-text"><div class="network-container">
<div class="network">
<dl>
<dt>Il network di SD</dt>
    <dd><a target="_blank" href="http://www.sistemapa.it/servizi-demografici/?core=24&ordinamento=data">Sistema PA</a></dd>
    <dd><a target="_blank" href="http://www.cittadinistranieri.it">Cittadinistranieri.it</a></dd>
   <dd><a target="_blank" href="http://www.periodicimaggioli.it/i-servizi-demografici.html">Rivista</a></dd>
    <dd><a href="http://www.maggiolieditore.it/enti-pubblici/servizi-demografici.html" target="_blank">Volumi</a></dd>
    
<dd><a href="http://www.formazione.maggioli.it/area/11/servizi-demografici/" target="_blank">Formazione</a></dd>

<dd><a href="http://www.maggiolinformatica.it/software-per-pubblica-amministrazione/servizi-demografici/j-demos/" target="_blank">Software</a></dd>




    <dd><a href="http://www.modulisticaonline.it/prodotti/area/11/servizi-demografici" target="_blank"><img src="http://www.modulisticaonline.it/assets/images/modulisticaonline-sitiPA.png" /></a></dd>
    </dl>
</div>
</div></span></div>								</div>
							</div>
							<div class="col-sm-3">
								<div class="top-bar-right abbonati text-right">
									<div class="network-container">
										<div class="network">
											<dl>
												<dd><a href="/abbonati"><img src="/wp-content/uploads/abbonati-new.jpg" height="40"></a></dd>
												<dd><img src="/wp-content/themes/spare-child/assets/images/melogo.png" height="40"></dd>
											</dl>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
						<div class="container">
				<div class="row">
					<div class="header-style" id="navbar-wrapper">
						<div class="hidden-lg hidden-md visible-sm visible-xs">
							<!-- Your Logo -->
							<div class="logo site-brand"><a href=https://www.servizidemografici.com><img src='https://www.servizidemografici.com/wp-content/uploads/logo-ServiziDemografici.png' alt='Servizidemografici.com' class='normal'/><img src="https://www.servizidemografici.com/wp-content/uploads/logo-ServiziDemografici.png" alt="Servizidemografici.com" style="width:385px;max-height:117px; height: auto !important" class="retina" /></a><h1 style='display:none' class='navbar-brand'><a href=https://www.servizidemografici.com>Servizidemografici.com</a></h1></div>						</div>
						<!-- Start Navigation -->
						<div class="hidden-xs hidden-sm visible-md visible-lg">
							<div class="col-md-4 logo-wrapper">									<!-- Your Logo -->
									<div class="logo site-brand"><a href=https://www.servizidemografici.com><img src='https://www.servizidemografici.com/wp-content/uploads/logo-ServiziDemografici.png' alt='Servizidemografici.com' class='normal'/><img src="https://www.servizidemografici.com/wp-content/uploads/logo-ServiziDemografici.png" alt="Servizidemografici.com" style="width:385px;max-height:117px; height: auto !important" class="retina" /></a><h1 style='display:none' class='navbar-brand'><a href=https://www.servizidemografici.com>Servizidemografici.com</a></h1></div>															</div>
						</div>
						<!-- MOBILE MENU START -->
						<div id="mobile-menu-wrapper" class="visible-xs visible-sm" data-skin="0">
														<a class="mobile-menu-icon" href="javascript:;" id="mobile-menu-handler"><i class="fa fa-align-justify"></i></a>
							<div class="mobile-menu-content slidemenu-push">
																<br clear="left">
							</div>
						</div>
						<!-- MOBILE MENU END -->
						<div class="top-header-wrapper">
							<div class="col-md-4 search-form">
								<form id="frmAdvSearch" name="frmAdvSearch" method="get" action="/ricerca-avanzata">
									<div class="input-group">
										<input type="text" class="form-control" name="query" placeholder="Cerca nel sito" />
										<span class="input-group-btn">
											<button class="btn btn-default" type="submit">Cerca</button>
										</span>
									</div>
								</form>
								<a href="/ricerca-avanzata">Ricerca avanzata</a>
							</div>
							<div class="col-md-4">
								<div id="login">
									<div id="mnuLogin">
																					<form id="frmMenuLogin" method="post" action="/login">
												<h6><i class="fa fa-user" style="color:#ba352c"></i>&nbsp; AREA UTENTE</h6> <input name="edUserName" type="text" id="edUserName" placeholder="username" class="no-bg"> <input name="edPassword" type="password" placeholder="password" id="edPassword">
												<input type="hidden" name="ip" id="ip" value="35.173.238.138">
												<input type="hidden" name="login_forward" id="login_forward" value="/procedure-relative-alle-pratiche-funebri.html">
												<input class="entra" type="submit" value="ACCEDI">
												<div style="padding-top:3px; margin-left:1%; clear:left"> <input type="checkbox" id="remindMe" name="remindMe"> ricorda | <a href="/reinvio-password">Password dimenticata</a></div>
											</form>
											<div id="mnuLoginError" style="display: none"></div>
																			</div>
								</div>
							</div>
							<br clear="left">
						</div>
						<!-- End Navigation -->
						<nav class="main-menu hidden-xs hidden-sm visible-md visible-lg" role="navigation">
														<div class="navmenu-cell" style="text-align:right;">
								<ul class='nav navbar-nav'><li id="menu-item-41" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-41" style="">
                        <a href="/"  style="">
                        	
                            <span class="menu-text">Home</span>
                            
                        </a>
                        
                      </li><li id="menu-item-824" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-824" style="">
                        <a href="/categoria/in-primo-piano"  style="">
                        	
                            <span class="menu-text">In primo piano</span>
                            
                        </a>
                        
                      </li><li id="menu-item-10208" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-10208" style="">
                        <a href="http://www.servizidemografici.com/categoria/rassegna-stampa"  style="">
                        	
                            <span class="menu-text">Rassegna stampa</span>
                            
                        </a>
                        
                      </li><li id="menu-item-45" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-45" style="">
                        <a href="/approfondimenti/"  style="">
                        	
                            <span class="menu-text">Approfondimenti</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8928" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-8928 menu-item-has-children has-children" style="">
                        <a href="http://www.servizidemografici.com/"  style="">
                        	
                            <span class="menu-text">Banca Dati</span>
                            
                        </a>
                        <ul class="dropdown-menu"><li id="menu-item-46" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-46">
                        <a href="/normativa/" >
                        	
                            <span class="menu-text">Normativa</span>
                            
                        </a>
                        
                      </li><li id="menu-item-44" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-44">
                        <a href="/prassi/" >
                        	
                            <span class="menu-text">Prassi</span>
                            
                        </a>
                        
                      </li><li id="menu-item-43" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-43">
                        <a href="/giurisprudenza/" >
                        	
                            <span class="menu-text">Giurisprudenza</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8929" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8929">
                        <a href="http://www.servizidemografici.com/codici" >
                        	
                            <span class="menu-text">I Codici</span>
                            
                        </a>
                        
                      </li></ul>
                      </li><li id="menu-item-7987" class="  menu-item menu-item-type-post_type menu-item-object-page menu-item-7987" style="">
                        <a href="https://www.servizidemografici.com/scadenze-del-mese"  style="">
                        	
                            <span class="menu-text">scadenzario</span>
                            
                        </a>
                        
                      </li><li id="menu-item-47" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-47" style="">
                        <a href="/newsletter/"  style="">
                        	
                            <span class="menu-text">Newsletter</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8937" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-8937 menu-item-has-children has-children" style="">
                        <a href="http://www.servizidemografici.com/chi-siamo"  style="">
                        	
                            <span class="menu-text">il network</span>
                            
                        </a>
                        <ul class="dropdown-menu"><li id="menu-item-582" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-582">
                        <a href="https://www.servizidemografici.com/chi-siamo" >
                        	
                            <span class="menu-text">Chi siamo</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8930" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8930">
                        <a href="http://www.sistemapa.it/servizi-demografici/?core=24&ordinamento=data" >
                        	
                            <span class="menu-text">Sistema PA</span>
                            
                        </a>
                        
                      </li><li id="menu-item-20559" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-20559">
                        <a href="https://www.servizidemografici.com/cittadini-stranieri" >
                        	
                            <span class="menu-text">Cittadinistranieri.it</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8932" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8932">
                        <a href="http://www.periodicimaggioli.it/rivista/i-servizi-demografici/" >
                        	
                            <span class="menu-text">Rivista</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8933" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8933">
                        <a href="https://www.maggiolieditore.it/enti-pubblici/servizi-demografici.html" >
                        	
                            <span class="menu-text">I volumi</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8934" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8934">
                        <a href="https://formazione.maggioli.it/pubblica-amministrazione/servizi-demografici.html" >
                        	
                            <span class="menu-text">Formazione</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8935" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8935">
                        <a href="https://www.maggiolinformatica.it/software-per-pubblica-amministrazione/servizi-demografici/j-demos/" >
                        	
                            <span class="menu-text">Software</span>
                            
                        </a>
                        
                      </li><li id="menu-item-8936" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8936">
                        <a href="http://www.modulisticaonline.it/prodotti/area/11/servizi-demografici" >
                        	
                            <span class="menu-text">Modulistica</span>
                            
                        </a>
                        
                      </li></ul>
                      </li><li id="menu-item-48" class="  menu-item menu-item-type-custom menu-item-object-custom menu-item-48" style="">
                        <a href="/abbonati/"  style="">
                        	
                            <span class="menu-text">ABBONATI</span>
                            
                        </a>
                        
                      </li></ul>							</div>
													</nav>
						<!-- Search icon for sticky navbar -->
						<div class="sticky-navbar-search-icon" style="display: none;">
							<a href="/ricerca-avanzata"><i class="fas fa-search"></i>Cerca</a>
						</div>
						<!-- WOOCOMMERCE MOBILE CART START -->
												<!-- WOOCOMMERCE MOBILE CART END -->
					</div>
											<div class="topbar-item">
							<span class="bar-text">
								<div class="speciali-container">
									<div class="speciali">
										<dl>
											<dt>Categorie</dt>
																								<dd><a href="/categoria/privacy">Accesso agli atti e Privacy</a></dd>
																								<dd><a href="/categoria/aire">AIRE</a></dd>
																								<dd><a href="/categoria/amministrazione-digitale">Amministrazione digitale</a></dd>
																								<dd><a href="/categoria/anagrafe">Anagrafe</a></dd>
																								<dd><a href="/categoria/anpr">ANPR</a></dd>
																								<dd><a href="/categoria/cie">CIE</a></dd>
																								<dd><a href="/categoria/cittadinanza">Cittadinanza</a></dd>
																								<dd><a href="/categoria/cittadini-stranieri">Cittadini stranieri</a></dd>
																								<dd><a href="/categoria/documenti-amministrativi">Documentazione amministrativa</a></dd>
																								<dd><a href="/categoria/elettorale">Elettorale</a></dd>
																								<dd><a href="/categoria/enti-locali">Enti locali</a></dd>
																								<dd><a href="/categoria/famiglia">Famiglia</a></dd>
																								<dd><a href="/categoria/leva">Leva</a></dd>
																								<dd><a href="/categoria/personale">Personale</a></dd>
																								<dd><a href="/categoria/polizia-mortuaria">Polizia mortuaria</a></dd>
																								<dd><a href="/categoria/rassegna-stampa">Rassegna Stampa</a></dd>
																								<dd><a href="/categoria/reddito-di-cittadinanza">Reddito di cittadinanza</a></dd>
																								<dd><a href="/categoria/statistica">Statistica</a></dd>
																								<dd><a href="/categoria/stato-civile">Stato civile</a></dd>
																								<dd><a href="/categoria/stranieri">Stranieri</a></dd>
																						<dd class="lspeciali"><a href="/speciali">Speciali</a></dd>
										</dl>
									</div>
								</div>
							</span>
						</div>
									</div>
			</div>
		</header>
		<!-- ==================================================
		End Header -->

<!-- Start Title Section
================================================== 
<section class="page-title section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="single-post-title">
					
				</div>
			</div>
		</div>
	</div>
</section>
================================================== 
End Title -->


<!-- Start Content
================================================== -->
<section class="primary section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="row">
					<div class="col-md-9">
						<div class="content">
							
							<div class="row">
								<div class="col-md-12 single-content fit-video">
									<ul class="entry-meta list-inline">
									    <li itemprop="datePublished" class="meta-date">8 Luglio 2022</li>
									    <!--<li itemprop="author" class="meta-author"></li> -->
																					<li itemprop="keywords" class="meta-category"> <a href='/categoria/stato-civile'>Stato civile</a></li>
																													    
									    <li class="meta-like pulse"><a href="javascript:;" data-pid="25086" class=""><i class="fa fa-heart"></i> <span>0</span></a></li>
									    									</ul>
									<script type="text/javascript">
	function visualFastSearch() {
		jQuery( '#fastsearch' ).toggle();
	}
</script>									
<div class="docNav">
		<h2>In primo piano</h2>
<div>
	
	<a href="javascript:visualFastSearch();" class="btn btn-primary btn-xs" data-animate="none"><span class="fa-search"></span> Cerca</a>
		<a href="https://www.servizidemografici.com/atti-argentini-per-il-riconoscimento-della-cittadinanza-italiana-iure-sanguinis.html">&laquo; Prec</a>
	&nbsp;<a href="https://www.servizidemografici.com/il-caso-adozione-art-44-legge-1841983-genitori-ed-adottanti.html">Succ &raquo;</a>
	
	<br clear="left"></div>	
</div>										
<div id="fastsearch" style="display: none">
<form id="qdbform" method="get" action="/">
	<fieldset><legend>Ricerca</legend>
	<p class="mezza-riga"><input type="text" name="s" size="55" placeholder="Parola" /></p>
	<!-- <input type="hidden" name="page" id="page" value="1"/> -->

	<p class="mezza-riga cerca"><input type="submit" value="Cerca"/> <!-- <input type="reset" value="Azzera"/> --></p>
	</fieldset>
</form>
<br/>
</div>									
									<div class="entry-title"><h1 style="text-transform: none">STATO CIVILE - Procedure relative alle pratiche funebri</h1><strong>L'Ordinanza del Capo del Dipartimento della protezione civile n. 900/2022</strong></div>
									
									                                    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-3" style="text-align:center"><img src="/wp-content/uploads/riservato.png"></div>
									<div class="col-xs-12 col-sm-9 col-md-9 col-lg-9"><p class="titolo">Per continuare a leggere i contenuti di questa pagina &egrave; necessario essere abbonati</p><p class="titolo"><img src="/wp-content/uploads/q.jpg"> <strong>Non sei abbonato o ti &egrave; scaduto l'abbonamento?</strong></p>
	<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="/contatti"><img src="https://www.servizidemografici.com/wp-content/themes/spare-child/assets/images/imgRicInfo.jpg" alt="" width="250px" border="0" /></a></div>
	<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="/abbonati"><img src="https://www.servizidemografici.com/wp-content/themes/spare-child/assets/images/imgAbbonati.jpg" alt="" width="250px" border="0" /></a></div></div>
                                    
									<div class="col-xs-12 col-sm-3 col-md-3 col-lg-3" style="margin-top: 20px"></div>
									<div class="col-xs-12 col-sm-9 col-md-9 col-lg-9" style="margin-top: 20px">
<form id="InSiteFrmLogin" method="post" action="/login" class="form-inline">
  
	<div id="InSiteLoginError" ></div>
	<!--<p>Inserisci nome utente e password per accedere ai documenti protetti di </p> -->
    
    <p class="titolo"><img src="/wp-content/uploads/q.jpg"> <strong>Sei gi&agrave; abbonato?</strong><br/>
      Effettua il login, inserendo nome utente e password negli appositi spazi</p>
    <div class="form-group">
    <p>
	  <label for="InSiteEdUserName">Nome utente </label><input type="text" name="InSiteEdUserName" id="InSiteEdUserName" />
	</p>
    </div>
    <div class="form-group">
	<p>
	  <label for="InSiteEdPassword">Password</label>
	  <input type="password" name="InSiteEdPassword" id="InSiteEdPassword" />
	</p>
    </div> 
     <div class="form-group">
	<p><label for="accedi">&nbsp;</label><input type="submit" name="accedi" value="Accedi"/> </p></div>
    <p><a class="plost" href="/pf/reinvio-password">Hai dimenticato la password?</a></p>
	<input type="hidden" name="InSiteFlag" id="InSiteFlag" value="1" />
	<input type="hidden" name="InSiteIp" id="InSiteIp" value="35.173.238.138"/>
</form></div>
	
								</div>
							</div>

							<!-- Post Author -->
														
														
														<div class="row">
								<div class="col-md-12">
									
<div id="comments" class="comments-container">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/procedure-relative-alle-pratiche-funebri.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.servizidemografici.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Nome" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input placeholder="Email" id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label><input placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent">
		<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" 
			   type="checkbox" value="yes" 
			   onchange="document.getElementById('submit').disabled = !this.checked;"/><a target="_blank" href="https://privacy.maggiolicloud.it/privacy/wwwservizidemograficiit">
			Ho letto l'informativa privacy e presto il consenso al trattamento dei dati personali.
		</a>
	</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='25086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="147717a286" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="88"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>

	<script>
		document.getElementById('submit').disabled = true;
	</script>
								</div>
							</div>
							
						</div><!-- End .content -->

					</div>
					<div class="col-md-3">
		<div class="sidebar ">
		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><div style="padding:0"><a href="/newsletter/"><img src="/wp-content/uploads/BANNER_RIMANI_AGG.jpg" /></a></div></div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><div style="background-color:#e7e0d0; padding:10px; font-size:13px">
<p align="center"><a href="/sd-channel/"><img src="https://servizidemografici.com/wp-content/uploads/Logo_Channel-1.png" width="296" height="112" border="0"></a><br><br><b>Incontro on line con l'esperto</b> <br><a href="/sd-channel/"><b><u>SCOPRI DI PIU'</u></b></a><br><strong>Prossimo appuntamento</strong><br><strong>5 Luglio 2022 (Ore 15.00 - 16.00)</strong><br><strong><em>Precarietà abitativa e iscrizione anagrafica</em></strong><br>

 </span>
<table width="300" border="0" align="center">
  <tr>
    <td align="left">Sei <b>ABBONATO</b>?<br />
      <b><u>
<a class="btn btn-warning btn-xs" href="https://servizidemografici.com/servizi-demografici-channel-utenti">ISCRIVITI ORA</a></td>
    <td align="left"><b>NON</b> sei <b>ABBONATO</b>?<br />
      <b><u><a class="btn btn-warning btn-xs" href="https://servizidemografici.com/abbonati" target="_blank" rel="noopener">SCOPRI le OFFERTE</a></td>
  </tr>
</table>
<img src="https://servizidemografici.com/wp-content/uploads/e-learning.jpg" border="0" width="260" ></a><br>
</strong><p align="center"><a href="https://servizidemografici.com/calendario-channel"><u><b>CALENDARIO degli APPUNTAMENTI</b></u><br>
<a href="https://servizidemografici.com/servizi-demografici-channel-utenti"><u><b>ARCHIVIO VIDEOCONFERENZE</b></u>
</div></p></div>
		</aside><aside id="text-42" class="widget widget_text">			<div class="textwidget"><div class="Serv_demografici"><a href="https://shop.periodicimaggioli.it/i-servizi-demografici.html" target="_blank" rel="noopener"><img src="http://www.servizidemografici.com/wp-content/uploads/mockup-SD2.jpg" /></a></div></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><div class="Serv_demografici"><a href="https://www.servizidemografici.com/wp-content/uploads/form-abbonamento.pdf" target="_blank" rel="noopener"><img src="http://www.servizidemografici.com/wp-content/uploads/formula-premium.png" /></a></div></div>
		</aside><aside id="sistred_widgethtml-23" class="widget widget_sistred_widgethtml"><h4>Dossier Tematici</h4><ul class="bottone-link">

<li><span class="tit">Amministrative e Referendum 2022</span><br />
  <a class="btn btn-warning btn-xs"  href="/Amministrative e Referendum 2022">Accedi allo speciale</a></li>

<li><span class="tit">Profughi ucraini</span><br />
  <a class="btn btn-warning btn-xs"  href="/Profughi ucraini">Accedi allo speciale</a></li>

<li><span class="tit">anpr</span><br />
  <a class="btn btn-warning btn-xs"  href="/anpr">Accedi allo speciale</a></li>

<li><span class="tit">L'ATTIVITA' DI SPORTELLO</span><br />
  <a class="btn btn-warning btn-xs"  href="/attivita-di-sportello">Accedi allo speciale</a></li>


</ul>
<p style="text-align: right"><a class="btn btn-warning btn-xs" 
href="/speciali">ARCHIVIO</a></p></aside><aside id="sistred_widgethtml-29" class="widget widget_sistred_widgethtml"><h4>E-book GRATUITI per gli abbonati</h4><table width="351" border="0" bgcolor="#EBE6DA">

<tr><td height="161"><a href="/tid/10053679"><img src="http://www.servizidemografici.com/wp-content/uploads/Pagine-da-Raccolta-giurisprudenza_2_2021.jpg" width="112" height="144"></a></td>

<td align="center"><p class="tit"><a href="/tid/10053679">Massimario di giurisprudenza 2/2021</a></p>

<p align="center"><a class="btn btn-warning btn-xs" href="/tid/10053679">CONSULTA</a></p>

<p> </p></td>
</tr>
</table>


<table width="351" border="0" bgcolor="#EBE6DA">


<td height="161"><a href="/tid/5650670"><img src="http://www.servizidemografici.com/wp-content/uploads/Pagine-da-quesitario_2021.jpg" width="112" height="144"></a></td>
<td align="center"><p class="tit"><a href="/tid/10051983">Quesitario 2021</a></p>
<p align="center"><a class="btn btn-warning btn-xs" href="/tid/10051983">CONSULTA</a></p>
<p> </p></td>
</tr>
</table>


<p style="text-align: right"><a class="btn btn-warning btn-xs" href="/ebooks">ARCHIVIO</a></p></aside><aside id="asr_widgetscadenzariohp-5" class="widget widget_asr_widgetscadenzariohp"><h4>Scadenzario</h4><script type="text/javascript">
	function DateDelMese(mese, anno) {
		jQuery.ajax({
			type: "POST",
			url: "/wp-admin/admin-ajax.php",
			data: {
				'action': 'getscadenzedelmese',
				'month': mese,
				'year': anno
			},
			success: function(data) {
				jQuery("#scadenzario_wp").html(data);
			}
		});
	}
</script>
<div id="scadenzario_wp">
	<p style="text-align: center"><a href="javascript:DateDelMese(6,2022);">Giugno</a> Luglio 2022		<a href="javascript:DateDelMese(8,2022);">Agosto</a>
	</p>
	<table id="tblAgenda">
		<tr>
							<th>Dom</th>
							<th>Lun</th>
							<th>Mar</th>
							<th>Mer</th>
							<th>Gio</th>
							<th>Ven</th>
							<th>Sab</th>
					</tr>
		<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td class='full'><a href='/scadenze-del-mese/7/2022/#g_1'>1</a></td>
<td>2</td>
</tr>
<tr><td>3</td>
<td>4</td>
<td>5</td>
<td>6</td>
<td>7</td>
<td>8</td>
<td>9</td>
</tr>
<tr><td class='full'><a href='/scadenze-del-mese/7/2022/#g_10'>10</a></td>
<td>11</td>
<td>12</td>
<td>13</td>
<td>14</td>
<td class='full'><a href='/scadenze-del-mese/7/2022/#g_15'>15</a></td>
<td>16</td>
</tr>
<tr><td>17</td>
<td>18</td>
<td>19</td>
<td>20</td>
<td>21</td>
<td>22</td>
<td>23</td>
</tr>
<tr><td>24</td>
<td>25</td>
<td>26</td>
<td>27</td>
<td>28</td>
<td>29</td>
<td class='full'><a href='/scadenze-del-mese/7/2022/#g_30'>30</a></td>
</tr>
<tr><td class='full'><a href='/scadenze-del-mese/7/2022/#g_31'>31</a></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>	</table>
</div></aside>	</div>
</div>				</div>
		</div>
		</div>
	</div>
</section>
<!-- End Content
================================================== -->


<div class="banner-abbonamenti" style="z-index:9999;position: fixed;bottom: 0;background-color: #0293B8;width: 100%; text-align:center; padding:5px 0"> <a title="Abbonati al sito" href="/abbonati" ><img style="display:inline-block !important;" class="img-responsive" src="/wp-content/uploads/banner-abbonati-980x70.jpg" align="center" alt=""></a></div>
	<!-- Start Footer
	================================================== -->
	<footer id="footer" class="section">
	
		<div class="container">
			<div class="row">
			
                <div class='footer_widget_container footer_column_1 col-xs-12 col-sm-12 col-md-12 col-lg-12'><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="row">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contatti">
<p><strong>Richiedi informazioni sul servizio, verrai ricontattato da un nostro agente</strong></p>
    <div class="maggioli-privacy-form-container">
        <form novalidate   class="maggioli-privacy-form" method="post" name="richiesta-info" action="https://www.servizidemografici.com/post/form/richiesta-info" _action="https://privacy.maggiolicloud.it/api/v1/post/send" target="_blank">
                                    <input type="hidden" name="servizio" value="contatti assistenza"/>
            <input type="hidden" name="keyform" value="richiesta-info" />
            <input type="hidden" name="token" value="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJfIiwiYXVkIjoxLCJpYXQiOjE2MDQ0NzY4NTUsIm5iZiI6MTYwNDQ3Njg1NSwiZXhwIjoxOTE5ODM2ODU1LCJkYXRhIjp7ImlkIjozMywic2l0ZV9pZCI6NDB9fQ.DTy-Ph88ffk8jbglLjk_zTatw6MapsnXK4Mdo0P27pE"/>
            
                        
            
            
            
                                                                        <input type="hidden" name="area_tematica" value="PAMM" placeholder=""  />
                                                                                <input type="hidden" name="macro" value="0016" placeholder=""  />
                                                                                <input type="hidden" name="micro" value="1633" placeholder=""  />
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="nome"> </label>
                                                        <input type="text" name="nome" value="" placeholder="Nome *" required="required" />
                        </div>
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="cognome"> </label>
                                                        <input type="text" name="cognome" value="" placeholder="Cognome *" required="required" />
                        </div>
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="ente"> </label>
                                                        <input type="text" name="ente" value="" placeholder="Ente"  />
                        </div>
                                                                                <div class="form-input-privacy form-type-input">
                                                            <label for="email"> </label>
                                                        <input type="email" name="email" value="" placeholder="Email *" required="required" />
                        </div>
                                                                                <div class="form-input-privacy form-type-textarea">
                                                            <label for="richiesta"> </label>
                                                        <textarea name="richiesta" rows="5" placeholder="Richiesta" >
</textarea>
                        </div>
                                                        
            <div>
    <div class="captcha-image-container">
                    <span class="refresh-captcha"><img src="https://www.servizidemografici.com/wp-content/plugins/maggioli-privacy/assets/images/refresh.png" width="30"/></span>
    </div>
                            <label for="captcha_check">Captcha</label>
    <input type="text" name="captcha_check" value="" placeholder="Captcha"  />
        
</div>
                            <div class="privacy-el trattamento">
                    <input type="hidden" name="trattamento" value="1" />
                    Cliccando su "Invia" dichiari di aver letto la <a href='https://privacy.maggiolicloud.it/privacy/wwwservizidemograficiit' target='_blank' rel="noopener">privacy policy.</a>                </div>
                                                                                <div class="privacy-el commerciale">
                        <div class="description">
                        Autorizzo l’invio di comunicazioni a scopo commerciale e di marketing nei limiti indicati nell’<a href='https://privacy.maggiolicloud.it/privacy/wwwservizidemograficiit' target='_blank' rel="noopener">informativa</a>                        </div>
                                                                                    <input type="radio" name="commerciale" value="1" placeholder=""  />
    Autorizzo        
                                                            <input type="radio" name="commerciale" value="0" placeholder=""  />
    Non autorizzo        
                                                    
                    </div>
                                        <div class="form-results" style="display: none;"></div>
            <div class="form-input-privacy">
                <input type="submit" name="submit" value="Invia" />
            </div>
        </form>
        <img src="https://www.servizidemografici.com/wp-content/plugins/maggioli-privacy/assets/images/refresh.png" class="loader" width="50px"/>
    </div>

</div>
<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 social">

COORDINAMENTO REDAZIONALE<br>
Milena Cocchi<br><br>
</div>
<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 social">

<ul class="social-icon list-inline"><li><a class="facebook" href="https://www.facebook.com/pages/Comuniit/371023406416301?fref=ts"><i class="fa fa fa-facebook"></i></a></li></ul>

<p style="font-family:sans-serif;">Servizidemografici.com <br> è un servizio Maggioli Editore, <br>marchio di <a href="http://www.maggioli.it"><b>Maggioli Spa</b></a>.</p>
<p style="font-family:sans-serif;"><a href="http://www.maggioli.it" target="_blank" rel="noopener"><img src="/wp-content/uploads/logo-GruppoMaggioli.png"></a></p>

<p style="font-family:sans-serif;">P.Iva 02066400405<br><a href="http://www.maggioli.it">www.maggioli.it</a></p>
</div></div></div>
		</aside></div>
			</div>
		</div>
	
	</footer>
	<!-- ================================================== 
	End Footer -->

	<!-- Start Sub-Footer
	================================================== -->
	<div class="sub-footer">
		<div class="container">
			<div class="row">
				<div class="col-md-6">
                    <div class="top-bar-left">
					   <div class="topbar-item"><span class="bar-text"><span style="color: white;">© Gruppo Maggioli Tutti i diritti riservati. Maggioli Spa - P.IVA 02066400405
</span></span></div>                    </div>
				</div>
				<div class="col-md-6">
                    <div class="top-bar-right text-right">
					   <div class="topbar-item"><span class="bar-text"><a href=" https://privacy.maggiolicloud.it/privacy/wwwservizidemograficiit" target="_blank">Privacy policy</a>
<span>   -   </span>
<a href="/informativa-sui-cookies">Cookie policy</a></span></div>                    </div>
				</div>
			</div>
		</div>
	</div>
	<!-- ================================================== 
	End Sub-Footer -->

    
    </div><!-- end wrapper -->

    <span class="gototop">
        <i class="fa fa-angle-up"></i>
    </span>

    <!--[if lt IE 9]>
    <script src="https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/respond.min.js"></script>
    <![endif]-->

    <img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=n1z8dax&ct=0:r6j7j9n&fmt=3"/>
<iframe width="0" height="0" name="Trade Desk Tracking - PA - Servizi Demografici" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/n1z8dax/r6j7j9n/iframe"></iframe>
<link rel='stylesheet' id='privacy-form-css'  href='https://www.servizidemografici.com/wp-content/plugins/maggioli-privacy/assets/css/form.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/bootstrap/js/bootstrap.min.js?ver=6.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/prettyPhoto/js/jquery.prettyPhoto.js?ver=6.0' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/swiper/idangerous.swiper.js?ver=6.0' id='swiper-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/waypoints.min.js?ver=6.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/stellar.js/jquery.stellar.min.js?ver=6.0' id='stellar-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/jquery.scrollto.min.js?ver=6.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/jquery.localscroll.min.js?ver=6.0' id='localscroll-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/isotope.pkgd.min.js?ver=6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/jquery.fitvids.js?ver=6.0' id='fitvideo-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/jquery.cycle2.min.js?ver=6.0' id='jcycle2-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/jplayer/jquery.jplayer.min.js?ver=6.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/plugins/jquery.counterup.min.js?ver=6.0' id='counterup-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/js/themeton.menu.js?ver=6.0' id='themeton-menu-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/assets/js/scripts.js?ver=6.0' id='theme-script-js'></script>
<script type='text/javascript' src='https://www.servizidemografici.com/wp-content/themes/spare/framework/Pagebuilder/js/blox-frontend.js?ver=6.0' id='blox-script-js'></script>
<!-- Tracciamento remmktg -->
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=n1z8dax&ct=0:r6j7j9n&fmt=3"/>

</body>
</html>
